Ambiera Forum

Discussions, Help and Support.

Ambiera Forum > WebsitePainter
PHP

andy
Guest
Quote
2019-10-08 19:39:22

Niko,

what version of php does wsp support - 7.5?


erik
Registered User
Quote
2019-10-09 08:32:14

AFAIK, it supports any version of PHP


Create reply:


Posted by: (you are not logged in)


Enter the missing letter in: "Internatio?al" (you are not logged in)


Text:

 

  

Possible Codes


Feature Code
Link [url] www.example.com [/url]
Bold [b]bold text[/b]
Image [img]http://www.example.com/image.jpg[/img]
Quote [quote]quoted text[/quote]
Code [code]source code[/code]

Emoticons


   






Copyright© Ambiera e.U. all rights reserved.
Privacy Policy | Terms and Conditions | Imprint | Contact